zurück Tips / Schaltprobleme

Schaltprobleme

Auf dem Treffen 2006 in Mallorca hatten wir eine WS, bei der der 1. Gang immer wieder rausfiel,
der 2. Gang von alleine rein ging und der Schalthebel beim einlegen stark ratterte.
Nach langer suche wurde festgestellt, das eine Feder an der Schaltung gebrochen war.
Hier ein paar Bilder um welche Federn es sich handeln kann :

-
Im Forum wurde auch folgendes berichtet :
-
Frage : Habe das Problem, daß der 1 Gang wenn das Mopped kalt ist manchmal rausspringt. 
Hätte mich schon fast auf die Backe gelegt. Habt ihr eine Idee woran das liegen könnte?
Antworten :  Hatte ich auch, nach der Rückrufaktion/Getriebe. Da hatten sie mir Scheiss Öl eingefüllt. 
War die Mühle kalt, ging der erste nicht richtig rein oder sprang während den ersten Metern auch mal raus. 
Auch das Hochschalten war auf den ersten paar hundert Metern fast unmöglich. 
Geholfen hat ein Ölwechsel, und ab da war alles wieder ok.
Hallo, auch bei mir sprang der 1. Gang immer mal wieder raus, vor allem, wenn ich beim Losfahren vom Bordstein hüpfte. Das Problem ließ sich ganz einfach lösen: Alle Gelenke an der Schaltwippe und am Schaltgestänge richtig schön einfetten und alles wurde gut..:-))
-
-
Ich selbst habe auch festgestellt, das die Schaltgestänge sehr unterschiedlich montiert sind.
Vieleicht kann dieser Umstand auch für Schaltprobleme sorgen, da die Hebelwirkung unterschiedlich ist.
-
Im oberen Bild sind z. Bsp. die Hebel vertauscht, die Hebel sind verschieden lang !
Im mittleren Bild eine Originaleinstellung.
Unten eine Falcon Trittbrettanlage vorverlegt.
-

 
Benutzerdefinierte Suche




 

- zum Seitenanfang